Soliferia
Käynti ongelma. - Tulostettava versio

+- Soliferia (http://soliferia.parasiitti.org/keskustelu)
+-- Huone: Solifer-mopot (http://soliferia.parasiitti.org/keskustelu/forumdisplay.php?fid=9)
+--- Huone: Remontti (http://soliferia.parasiitti.org/keskustelu/forumdisplay.php?fid=4)
+--- Keskustelu: Käynti ongelma. (/showthread.php?tid=1397)



Käynti ongelma. - Henu-89 - 11.03.2010

Terve.
Tuossa näytti olevan muutaman tyyppistä käyntiongelmaa noissa muissa topiceissa mutta enpä vielä tämmöstä huomannut.

Eli Kone pyörii vain rikastinläpän ollessa alhaalla (tai alle puolessa välissä), muuten booaa ja sammuu. Läpän ollessa asennossa jossa kone käy ja luisti kiinni (huom siis täysin kiinni) kone huutaa noin puolilla kierroksilla välillä pätkien ikäänkuin sammutus johto olisi kiinni rungossa joka kuitenkin tarkistettu että ei ole.

Kun kone pyörii noin puolilla kierroksilla, eli rikastin läppä on puolessavälissä tai alle, antaa vielä kaasulla lisää kierroksia kone innostuu vain entistä enemmän huutamaan vaikka kaasun päästäisikin takaisin, huutaa hetken ja laskee sitten vähän kierroksia tai sammuu (huomaa rikastinläppä nousee kun kaasua annetaan lisää). Säätösuuttimen ollessa kiinni kone ei pyöri, säätösuuttimen ollessa vähänkin auki pyörii mutta enempää avaamisella ei tunnu olevan enää mitään virkaa.

Kaasarina siis vakio bing,vakio putsarilla.
Ajaessa voimaa kuitenkin löytyy sen verran mitä löytyy, eli about 40 km/h nopeuteen jaksaa kiitää. Mopo vm -82 SM vakio hiluilla.

Epäilyt omalta osalta että joko kaasari on tiensä päässä?
Stefat entiset?
Tai jotain suurempia voimia...

Mikä on arvon solivieteri kansan arvio ongelmasta?


RE: Käynti ongelma. - Sokant - 11.03.2010

Saa liikaa ilmaa


RE: Käynti ongelma. - Hessu - 11.03.2010

kokkeile nyt ensialkuun vaihtaa kaasarin imutiiviste,itellä oli samantyyppistä vikaa ja imutiivisteen vaihdolla selvis.


RE: Käynti ongelma. - Henu-89 - 11.03.2010

Hessu kirjoitti:kokkeile nyt ensialkuun vaihtaa kaasarin imutiiviste,itellä oli samantyyppistä vikaa ja imutiivisteen vaihdolla selvis.

Emmie oikein tuota itse lottois kun kaasarin käytin kumminkin irti eli kiristin sen jälkeen kunnolla ja tuossa ainenkin kaasarin ja pytyn välissä semmonen joku paksuhko vähän pehmeä tiiviste eli kai se nyt ois tiivistynyt kuntoon siinä.


RE: Käynti ongelma. - Henu-89 - 13.03.2010

Eilen vaihdoin magneeton puolen stefan. Tuloksella että nyt ei enää huuda kierroksia mutta eipä lähde käyntiinkään. Sillon tällön lähtee pyörimään jos kaasu on nurin ja sillonkin pyörii ontuen noin tyhjä käyntu nopeutta Nauru

Huomenna pitää jos nyt kerkiää, vaihtaa kytkin puolen stefa. Jos ei sittenkään niin sitten tiivistää imukurkku pyttyyn ja pytty lohkoon, ja alku viikosta kait tuo tulloo dellorton 16 phbg;kin Mosh . Ei tarkoitus kyllä viri viri vehjettä tehdä mutta joskus oli ex solikassa semmonen ja lähti käyntiin kelillä kun kelillä niin oli se nyt tähänkin hommattava Naughty


RE: Käynti ongelma. - SOLIFERdriveri - 14.03.2010

Tuli vain mieleen että laitoitko magneeton puolelle oikean kokoisen stefan. Ainakin joissakin toissavuoden kuvastoissa nuo stefat olivat merkitty väärinpäin (kytkimenpuoli magneeton puolelle ja silleen). Pystyyhän se sytytyskin olemaan pielessä. Se magneeton stefa oli 17*35*8.


E: On ne näköjään vieläkin merkitty väärinpäin ainakin nettikaupoissa.


RE: Käynti ongelma. - Henu-89 - 14.03.2010

SOLIFERdriveri kirjoitti:Tuli vain mieleen että laitoitko magneeton puolelle oikean kokoisen stefan. Ainakin joissakin toissavuoden kuvastoissa nuo stefat olivat merkitty väärinpäin (kytkimenpuoli magneeton puolelle ja silleen). Pystyyhän se sytytyskin olemaan pielessä. Se magneeton stefa oli 17*35*8.


E: On ne näköjään vieläkin merkitty väärinpäin ainakin nettikaupoissa.

Juu pistin oikein päin. Ja ois kait tuon huomannut jos ois ollut 3mm liian väljä akselille Hymy. Sytytystä kokeilin löytää monessa eri asennossa tuloksetta, onneksi löytyy kuitenkin kuva jonka otin kun aikasemmin kurkkasin magneeton alle niin voi siitä sit vähän tiirata oikeaa kohtaa.

pitää nyt tiirata tuo toisenkin puolen stefa ja sitten alkaa miettiä että mitäs ihmettä jos ei vieläkään toimi.


RE: Käynti ongelma. - Henu-89 - 14.03.2010

Vika oli kytkimen puolen stefassa.
[Kuva: DSC01906.jpg]

Eli stefa oli revennyt kahteen osaan, ilmankos ei oikein toimi Shocked
Nyt kuitenkin jaksaa pyöriä ja kyllähän minä tuolla pikkusen kävin ajamassakin, ol se hupia Nauru

Vähän enemmän asiaa kuitenkin allekirjoituksen kautta löytyvästä blogista,topicista ja kuvia kuvista...