Rekisteröidy Soliferian käyttäjäksi


"Solifer-harrastajien asialla jo vuodesta 1999."

ongelmia käynnistyksessä
#1
Joo solifer sm 77 rupesi ilmene mään ongelmia. solikka toimi moitteettomasti, käytin mopoa tyhjäkäynnillä ja yhtäkkiä mopo sammui kuin seinään. noh sitten käynnistin mopon uudelleen ja sehän lähti käymään mutta kun laittoi täyskaasulle niin sehän ei meinannutkaan ottaa kierroksia vaan röpötti ja pätki nii kauhiasti! no säädin sitten sytytyksen ja säätösuuttimen kohdalleen seuraavana päivänä nii sehä ei enää lähtenytkään käynttiiin. mäkistartissa on hieman yritystä käyntiin lähdostä mutta ei vaan jaksa lähteä käyntiin. sanokaapas te viisaammat mitä epäilette? Hymy
Hae
Vastaa
#2
äkillinen häikkä joten epäilisin bensan saantia.
- Tuleeko bensa hanasta ?
- Toimiiko neulaventtiili oikein ?
- Kaasari puhdas muutenkin kuin suuttimen osalta ?
- Ilmavuodot kaasarin puolelleta ?

toki tulpan johdon kontaksti hattuun kannattaa tarkistaa kuten aina samoin kun tulpankin kunto Nauru
-69 export projekti työnalla.
Vastaa
#3
Tuo vika viittaa aika vahvasti puolaan. Eli todennäköisesti selviät puolan vaihdolla. Puola kestää noin 3-5vuotta, eli noin 3000-6000km.
...
Vastaa
#4
No nyt ei pidä kilometriarviot paikkaansa. Ajoin reilussa puolessa vuodessa 5000km. Nauru
Vastaa
#5
Tohon mun mielestäni kannattaa kaataa pari korkilllista bensaa tulpanreiästä. Tämän jälkeen tulppa paikalleen ja pari kunnon polkasua käynnistinpolkimesta. Mikäli ei hörähdä edes vähäksi aikaa kunnolla käyntiin on vika sytytyspuolella.
Hae
Vastaa
#6
itse aikanaan ajelin samoilla virtavehkeillä (pl kärjet ja konkka) koko mopoikäni taatusti yli 15000 km Nauru. Kaikki äkilliset viat johtuivat kaasarista tai irronneesta/murtuneesta johdosta. Taskasta toki kaikki johdot ja liitokset myös. Puolan kanssa kannattaa tehdä pika testi. Pyörittele kärjet auki ja mittaa vastus puolanjohdon ja rungon välistä. Tuollon pitää löytyä ihan kohtuu vastus jos ei niin puola tai joku johto on oikkarissa
-69 export projekti työnalla.
Vastaa
#7
Kipuna tulee ja saa pensaa? sillon kaiken jären mukaan pyörii. jotenka katoppa onko ajotukset kohillaan sytkässä.
Niin ja tuo riippuu hyvin paljon siitä onko sähköt kunnolliset ja säädöissä tuo puolan kesto...
rahalla saa ja solikalla pääsee Cool
Vastaa
#8
joskus trial oli samanlainen eli käynnisty ja sit sammu eikä käynnistyny millään Sad mutta kun otti tulpan pois niin se oli ihan märkä ja senkun kuivas niin se saattoi toimia Naughty eli jos se saa liikaa bensaa. en tiiä mopoista vielä kauheesti mutta tommonen mulla ennen remonttia oli Nauru Nauru Nauru
Vastaa
#9
Henk kirjoitti:No nyt ei pidä kilometriarviot paikkaansa. Ajoin reilussa puolessa vuodessa 5000km. Nauru

Niin no riippuu paljon ajaa, mutta nykyajan made in Taiwan puolilla kestoikä on joku tullainenNauru

Ja Evermark onko mopossasi vakiokaasutin?
...
Vastaa
#10
jeps tänään ei ole tapahtunut edistystä käynnistykseen. vika varmaan sähköpuolella koska laitoin bensaa suoraan tulpanreijästä eikä auttanut mitään. kaasari on vakio mutta ilmanputsari itse tehty ja nuilla on toiminut tähän asti. sytytys on kohdallaan. eri tulpilla kokeiltu. huomenna varmaan pitää marssia kauppaan ja ostaa uusi puola. PS. välillä kuullostaa että jysäyttäisi putkeen vaikka sytytys on kohdallaan. voisiko rikkoontunut männänrengas aiheuttaa tuota? Niin ja sitte kipinä on mielestäni erinomainen ja tasainen
Hae
Vastaa
#11
koeta ilman hattua kuinka pitkälle hyppää kipuna. Mikäli pomppaa n 10mm niin vika on tuskin puolassa.
Kokeile käynnsitää seuraavasti.
Ilman putsari irti ja kokeilu
kohon kansi irti ja bensaa suoraan sinne ja kokeilu
kuten edellä mutta myös suutin pois
-69 export projekti työnalla.
Vastaa
#12
Veikkaan vieläkin aika vahvasti puolaan. Onko moposi seissyt kauan aikaa?
...
Vastaa
#13
joulukuusta asti seissyt. mutta toimi noin puoli kuukautta ennen tätä vikaa.
Hae
Vastaa
#14
Voisiko olla kondensaattori ns "jäissä"? pitkän aikainen seisominen teettää tätä, ja silloin kärjissä kipinöi? Eli kipinöikö siellä sulla? Kondensaattorin vaihdolla pääset tässä tapauksessa?
...
Vastaa
#15
sillon kun vielä mopo vielä pyöri kunnolla niin siellä esiintyi aika vahvaakin kipinöintiä... niiin ja ilman tulpanhattua kokeilin niin kipinä tulpanjohdosta oli noin 15-20mm pitkä. Pittää tieten osttaa varalta uus puola ja konkka? jos ei nuilla rupia pellaammaa nii on kumma. Hymy
Hae
Vastaa


Mahdollisesti samankaltaisia keskusteluja...
Keskustelu: Kirjoittanut Vastaukset: Katsottu: Viimeisin viesti
  Vaihteisto-ongelmia PeVe 7 5 281 29.11.2015, 17:22
Viimeisin viesti: SM83
  Ongelmia SM-78Driver 4 2 858 07.05.2014, 20:04
Viimeisin viesti: SM-78Driver
  SM -85 ongelmia Karponen 2 3 724 15.09.2013, 0:26
Viimeisin viesti: SOLIFERdriveri
  Valo-ongelmia Solifer export vm 79 saurus 7 5 562 02.09.2013, 16:02
Viimeisin viesti: saurus

Vaihda huone:


Keskustelua selaavat: 1 vieras

© Petteri Bamberg 2016

Tutustu Smartyyn Validoi CSS Validoi HTML