Rekisteröidy Soliferian käyttäjäksi


"Solifer-harrastajien asialla jo vuodesta 1999."

käynnistys ongelma
#1
tätä on kyllä varmasti valtavasti keskusteltu mutta kyselen kuitenkin paikkoja josta syystä ei tomos lähde käyntiin.
kampiakselin stefat vaihdettu kaasari putsattu sylinterit hiljattain auksi männän renkaiden ja stefojen vaihdon takia jolloin pinnat puhtaan ei vuotoja sieläkään. tiivisteet tietysti laitettu. eikä käyntihi lähde

vinkkejä kiitos!!
Vastaa
#2
Ootkos kattonu että sytytys on kohillaan ?
"Ei ole paikkaa jossa ei Soliferilla pääsisi !"
Vastaa
#3
kyllä sytytys on tarkastettu jo moneen kertaan. ja ajoitus on täydellinen[/u]
Vastaa
#4
Oletko testannut uutta tulppaa? Sammutinnapin johdot kiinni eikä nappi pohjassa? Uutta tulpanjohtoa ja hattua? Mikä kaasari ja ovatko säädöt kohillaan? Imuvuodot? Onko kone rempattu vai hajosiko toimivana? Tämmöisistä on hyvä lähteä liikkeelle. Kuuluuko semmoista "tsup" tai suhina ääntä kun polkee käyntiin?
Vastaa
#5
vika suurella todennäkisyydellä löytyy. pako aukko on suurennettu aivan liikaa ylhäältä. pusla sorvata ongelma korjattu
Vastaa
#6
ei vieläkään käyntiin. elikkä ostin sen tossa viime syksynä ja laknut korjailemaan.
sytyts pelaa ja on kohdillaan uus mäntä ja renkaat. kampiakselin stefat vaihdettu. kaasari on bingin vakio kaasari jossa on toki sisällä pieniä lohkeemia ssällä ku joku tyhmä porannu imu kaulaa. bensaa saa kyllä siitä huolimatta. tulppa haisee bensalle. mutta ei käyntiin. kertokaa ideoita
Vastaa
#7
Eihän sylinteri ole kovin väljä?

Onko mahdollista että bensaa tulee ihan liikaa?

Kokeile uudella tulpalla vaikka vanhasta tulee kipinä. Oletko kokeillu toisella sytytyspuolalla tai konkalla?
Solifer SM -75
Vastaa
#8
siinä on ihan uudet sytytys puola ja konkka. ja uus tulppaki. säädin kaasarista neulaa alemmas jotta bensaa tulee vähemmän. sain hrähtelemään käyntiin 2 sekunniksi aina mutta luulen että tarvitsen uudet kaasarin tiivisteen imuaukolle. ei siinä muuta vikaa voi olla.
Vastaa
#9
kyllä nyt pelaa soliferi. kaasarin tiivisteen teki kunnollisen niin rupes heti toimimaan oikeen ja käy komiasti
Vastaa
#10
Hyvä ettei sen isompi vika ollut ja löytyi.
Vastaa
#11
en uskonu että se tiiviste vuotaa mtta pakkohansekioli kokella ja korjata ja niin siiä kävi. pienestä se voi olla kiinni
Vastaa
#12
Omassakin tomoksessa on vieläkin käynnistysongelmia.
Ne yksityiskohdat tiedän että sylinterin tiiviste ei luultavasti ole tarpeeksi tiivis (rikkinäinen paperitiiviste ja silikonia) sekä että kondensaattori vissiin falskaa kun kärkien väliin syntyy kipinää silloin tällöin? Tosin joskus harvoin kun sitä polkustarttia renkkaa ja seoksia säätää oikein niin tulee se satunnainen "tsup"-ääni, ja tästä en sitte tiedä mistä johtuu.

Johdotkaan ei ole kiinni niin ei pitäisi maadoituksesta olla kiinni, ja tänään kokeilin uudella tulpalla eikä siitäkään tullut mitään toivotumpaa reaktiota.

Uudet sylinterintiivisteet ja stefat olen hankkinut, mutta en ole vielä viittinyt pistää kiinni siinä tapauksessa jos pitää sitten avata useampaan kertaan tietämättä missä on vika.
Kyseessä siis aika vakio tomos-moottori neljällä vaihteella, vakio tai "vakio" bingillä jossa säätösuutin, alkuperäisellä äänenvaimentimella sekä ilmanputsarilla. Sylinteri saattaa ja varmaan myös on vähän viilattu.
[Kuva: soliferiasigisr5.png]
Vastaa
#13
Se tsup ääni kuuluu siitä, kun sylinterin ja lohkon välinen tiiviste vuotaa. Sen vuotaessa on aika toivotonta yrittää käyntiin. Nopea homma se on vaihtaa niinkuin tuo kondensaattorikin.
Vastaa
#14
No sitä vähän olin uumoillut mut en ollut iha varma asiasta. Niistä stefoista sen verran, että pitääkö ne asentaessa olla samassa tasossa "reiän" reunojen kanssa, vai pitääkö ne työntää ne niin syvälle kun ne saa?
[Kuva: soliferiasigisr5.png]
Vastaa
#15
Itse hakkasin ne noin 1mm syvempään kuin reuna ja hyvin on pitänyt. Muista laittaa ne reunojen kokoisella putkenpätkällä tai hylsyllä.
Vastaa


Mahdollisesti samankaltaisia keskusteluja...
Keskustelu: Kirjoittanut Vastaukset: Katsottu: Viimeisin viesti
  Tyhjäkäynti ongelma/Käynti ongelma Laphroa1gh 5 1 226 26.07.2020, 20:17
Viimeisin viesti: Laphroa1gh
  Solifer käynnistys Nixoni 0 997 30.08.2018, 13:23
Viimeisin viesti: Nixoni
  tätä käynnistys ongelmaa en täältä löytäny jone 5 3 535 08.02.2016, 21:24
Viimeisin viesti: jone
  Soliferin käynnistys ongelma Juhis-93 18 20 483 04.05.2009, 21:07
Viimeisin viesti: S__L

Vaihda huone:


Keskustelua selaavat: 1 vieras

© Petteri Bamberg 2016

Tutustu Smartyyn Validoi CSS Validoi HTML